2.02 Security Release

The problems addressed are unannounced XSS issues privately discovered and reported to the WordPress team.

新たなXSSの脆弱性が見つかったのでそれの修正(でいいのかな)だそうです。